<!DOCTYPE html>
<html lang="en-US" class="hitim">
<head prefix="og: http://ogp.me/ns# flixstertomatoes: http://ogp.me/ns/apps/flixstertomatoes#">
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        
    <meta property='og.description' content="Sure, Spielberg's movies transcend generations -- but how do they stack against each on the Tomatometer, piled up like so much mashed potatoes?" />
    <meta name='description' content="Sure, Spielberg's movies transcend generations -- but how do they stack against each on the Tomatometer, piled up like so much mashed potatoes?" />
    <meta property='og:title' content="Every Steven Spielberg Movie Ranked by Tomatometer" />
    <meta property='og:type' content="article" />
    <meta property='og:image' content="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2018/03/20182149/600ss.jpg" />
    <meta property='og:url' content="https://editorial.rottentomatoes.com/guide/every-steven-spielberg-movie-ranked-by-tomatometer/" />
    <meta name='editorialID' content="125223" />
    <meta property='fb:app_id' content="326803741017" />

    <meta property='twitter:card' content="summary_large_image" />
    <meta name="twitter:site" content="@rottentomatoes" />
    <meta name="twitter:title" content="Every Steven Spielberg Movie Ranked by Tomatometer" />
    <meta name="twitter:description" content="Sure, Spielberg's movies transcend generations -- but how do they stack against each on the Tomatometer, piled up like so much mashed potatoes?" />
    <meta name="twitter:image" content="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2018/03/20182149/600ss.jpg" />

    
            <link href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/css/guide.css?b=c385420" rel="stylesheet">
    
    <title>  Every Steven Spielberg Movie Ranked by Tomatometer << Rotten Tomatoes &#8211; Movie and TV News</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="https://editorial.rottentomatoes.com/xmlrpc.php" />

    <link href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/css/bootstrap.css?b=c385420" rel="stylesheet"/>
    <link href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/css/redesign.css?b=c385420" rel="stylesheet"/>
    <link href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/css/hub.css?b=c385420" rel="stylesheet"/>
    <link href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/css/rtmobilenav.css?b=c385420" rel="stylesheet">

    <link href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.3/themes/smoothness/jquery-ui.min.css" rel="stylesheet"/>
    <link rel="icon" type="image/x-icon" href="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/static/images/icons/favicon.ico">

        <script>
        // Push column to dataLayer
        var dataLayer = dataLayer || [];

        dataLayer.push({
          "post-url": "https:\/\/editorial.rottentomatoes.com\/guide\/every-steven-spielberg-movie-ranked-by-tomatometer\/",
          "column": "18",
          "hub":"",
          "author": "alex-vo",
          "related-tv-series-ids": [],
          "related-movie-ids": [],
          "publication-date": "11\/10\/2022",
          "related-celebrity-ids": ["f7d2aa41-32de-3ae5-b6f7-382b3fba98c2"],
          "franchise": "",
          "tags": ""        });
    </script>
    
    <script>
        var BK = {};
        BK.PageName="https:\/\/editorial.rottentomatoes.com\/guide\/every-steven-spielberg-movie-ranked-by-tomatometer\/";
        BK.SiteSection="guide";
        BK.ArticleTags="";
        BK.RelatedMovieId=[];
        BK.RelatedTalentId=["f7d2aa41-32de-3ae5-b6f7-382b3fba98c2"];
        BK.RelatedTVSeriesId=[];

        var mpscall = mpscall || {};
        mpscall = {
            "site":"rottentomatoes-web",
            "field[env]": "production", // execution environment
            "type": "guide",
            "cat": "guide|Countdown"
        };
        var mpsopts = {
         "host":"mps.nbcuni.com",
         "updatecorrelator":true
        }
        var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
    </script>


    <script type='text/javascript'>
        var RT = RT || {};
        RT.buildHash = 'c385420';
        RT.rtUrl = 'https://www.rottentomatoes.com';
        RT.rtApiUrl = 'https://static.rottentomatoes.com';
        RT.rtStaticAssets = 'https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/static';
        RT.buildCache = function(path) {
            try {
                if (!RT.buildHash) return path;

                const glue = path.includes('?') ? '&' : '?';
                return `${path}${glue}b=${RT.buildHash}`;
            } catch (err) {
                return path;
            }
        }

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.unitIds = [];
    </script>

    <script src="https://assets.adobedtm.com/77ca722dd820/8bfcb41d6bfe/launch-87da9747ac68.min.js"></script>    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rotten Tomatoes - Movie and TV News &raquo; Every Steven Spielberg Movie Ranked by Tomatometer Comments Feed" href="https://editorial.rottentomatoes.com/guide/every-steven-spielberg-movie-ranked-by-tomatometer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/editorial.rottentomatoes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://editorial.rottentomatoes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/public/css/views-frontend.css?ver=3.6.1' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='media-credit-css'  href='https://editorial.rottentomatoes.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/style.css?ver=c385420' type='text/css' media='all' />
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=161000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://editorial.rottentomatoes.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://editorial.rottentomatoes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://editorial.rottentomatoes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://editorial.rottentomatoes.com/guide/every-steven-spielberg-movie-ranked-by-tomatometer/" />
<link rel='shortlink' href='https://editorial.rottentomatoes.com/?p=125223' />
<link rel="alternate" type="application/json+oembed" href="https://editorial.rottentomatoes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feditorial.rottentomatoes.com%2Fguide%2Fevery-steven-spielberg-movie-ranked-by-tomatometer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://editorial.rottentomatoes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feditorial.rottentomatoes.com%2Fguide%2Fevery-steven-spielberg-movie-ranked-by-tomatometer%2F&#038;format=xml" />
<style type="text/css">.countdown-adjusted-score { display:none }

.articleContentBody {
    background-color: #393939;
    padding-bottom: 50px;
}

.articleContentBody .info {
    margin-right:10px
}
	
.articleContentBody h1 {
    color: white;
    font-size: 32px;
    font-weight: normal;
    padding: 20px 10px;
    margin: 0px;
}
	
.articleContentBody p {
    padding-left: 10px;
    color: white;}
	
.articleContentBody .info {
    padding: 5px 0;
    color: white;}
	
.articleContentBody .descriptor {
    font-weight: bold;
}

.tMeterScore, .subtle {
    color: #fff;
}

.countdown-item {
   padding: 20px 0px;
   border-top-style: solid;
   border-top-width: 1px;
   border-top-color: white;
}

.articleContentBody .countdown-item-content a {
    color:#fff!important;
 }
.articleContentBody .countdown-item-content a:hover { 
    color:#0C89CA !important; 
    text-decoration: none;
}
.article_poster { 
    border:0 !important; 
    padding-left: 10px;
}



.countdown-index {
	background: #FFF;
	width: 60px;
	height: 54px;
	text-align: center;
        float:right;
	vertical-align: middle;
	font-size: 24px;
	font-weight: bold;
	border-radius: 5px;
	padding: 10px;
        margin-right: 15px;
        margin-bottom:10px
}

@media (max-width:767px) {
    .countdown-index {
        position: absolute;
        bottom: 230px;
        margin-left: 17px;
    }
}
</style>        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <link rel='https://github.com/WP-API/WP-API' href='https://editorial.rottentomatoes.com/wp-json' />
 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/vendor/toolset/blocks/public/css/style.css">
	</noscript><link rel="icon" href="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/05/09104817/favicon.png" sizes="32x32" />
<link rel="icon" href="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/05/09104817/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/05/09104817/favicon.png" />
<meta name="msapplication-TileImage" content="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/05/09104817/favicon.png" />
 
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="FY54K-R3QDX-VKS32-UEVJ8-QAXP2",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"FY54K-R3QDX-VKS32-UEVJ8-QAXP2",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctiljjayy3nwfja-f-8f80f3f28-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"899812","ak.ai":parseInt("576128",10),"ak.ol":"0","ak.cr":6,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ab1525f","ak.r":38419,"ak.a2":e,"ak.m":"dscx","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":56784,"ak.gh":"23.221.225.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668133202","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==eFi2zm6wUqqJFNwnhYRwvZIKtJ0ftDbf0N513RnGweLgwAG1oKHHv/UC+nDxla20QdYruBHCWnLf2mDTxv9WbjnUzaT1L9grdUS+JMmjBlb10HmheG9pf6AiAvYjMyq9kpdacDrku13FXsJcqpAGq3vPepDRGbyfPl6chVDSSn6Hdzob6PSBRKHQaX6m7Rk7lsLFOGpsn+dyFYFCZh9bACcYwlPF6igLwonbNOPh5cLFcE1G5ObqAXaSWk5RyMYs5zo9YVCP5MkONB6UDJczflTCKv3DL7CoiBxLpQp8qVkaNx6YRGaAg3ie4kBtflIHBtmfL3jCj29/DdfcYzq3TQkdwQswA/ZQCtW8MiBZudWDTFEHkSAZJNPZnDTypog0+ppNqJ72vblnx0l8n0wbCE7Xv3kzsF4yzSJ97EV2P4c=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

<body class="body">
    
<div id="navMenu" class="modal fade" role="dialog" aria-labelledby="navMenu">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span class="glyphicon glyphicon-remove" />
                </button>
                <div class="pull-left">
                    <ul class="list-inline social">
                        <li><a id="header-facebook-social-link" class="unstyled fontelloIcon icon-facebook-squared" href="https://www.facebook.com/rottentomatoes" target="_blank"></a></li>
                        <li><a id="header-twitter-social-link" class="unstyled fontelloIcon icon-twitter" href="https://twitter.com/rottentomatoes" target="_blank"></a></li>
                    </ul>
                </div>
                <div class="items">
                    <div class="item">
                        <a class="homeTab unstyled navLink fullLink" href="https://www.rottentomatoes.com/">
                            Home
                        </a>
                    </div>
                    <div class="item">
                        <a class="boxofficeTab unstyled navLink fullLink" href="https://www.rottentomatoes.com/lists/theater/">
                            Top Box Office
                        </a>
                    </div>
                    <div class="item">
                        <a class="theatersTab unstyled navLink fullLink" href="https://www.rottentomatoes.com/theaters/">
                            Tickets &amp; Showtimes
                        </a>
                    </div>
                    <div class="item">
                        <a class="dvdTab unstyled navLink fullLink" href="https://www.rottentomatoes.com/lists/dvd/">
                            DVD &amp; Streaming
                        </a>
                    </div>
                    <div class="item">
                        <a class="tvTab unstyled navLink fullLink" href="https://www.rottentomatoes.com/lists/tv/">
                            TV
                        </a>
                    </div>
                    <div class="item">
                        <a class="newsTab unstyled navLink fullLink" href="https://editorial.rottentomatoes.com">
                            News
                        </a>
                    </div>
                </div>
                <div class="loginArea">
                    <a href="#signup" data-toggle="modal" data-target="#signup" class="signupLink login">SIGN UP</a>
                    <a href="#login" data-toggle="modal" data-target="#login" class="loginLink login">LOG IN</a>
                    <div class="userProfile" style="display:none">
                        <a class="userProfileLink">
                            <div class="media">
                                <div class="pull-left">
                                    <img class="media-object" src="//graph.facebook.com/v2.2/100001988417196/picture"/>
                                </div>
                                <div class="pull-right">
                                    <span class="glyphicon glyphicon-cog"/>
                                </div>
                                <div class="media-body">
                                    <span class="name">Jester McGree</span>
                                </div>
                            </div>
                        </a>
                    </div>
                    <div class="logoutRow" style="display:none">
                        <a class="logout" href="/logout/">
                            Logout
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="body_main container">
    <div id="top_leaderboard_wrapper" class="leaderboard_wrapper">
        <div class="leaderboard_helper">
            <div id="leaderboard_top_ad"></div>
            <script>
                //--RESPONSIVE AD SWITCHING (DIFFERENT CONTAINERS)
                var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
                mps._queue.gptloaded.push(function() {
                    if (mps.getResponsiveSet() =='0') { //MOBILE
                        mps.insertAd('#leaderboard_top_ad','mbanner');
                    } else { //DESKTOP or TABLET
                        mps.insertAd('#leaderboard_top_ad','topbanner');
                    }
                });
            </script>
        </div>
    </div>

    <div class="header_main container">
        <div id="navbar" class="navbar navbar-rt" role="navigation">
            <div class="navbar-header pull-right hidden-xs">
                <div class="header_links">
                    <a id="header-whats-the-tomatometer" href="https://www.rottentomatoes.com/about/">What's the Tomatometer?&reg;</a>
                    <a id="header-top-bar-critics" href="https://www.rottentomatoes.com/critics/">RT Critics</a>
                </div>
            </div>
            <div id="header_brand_column" class="col-sm-13 col-full-xs">
                <div class="hidden-xs desktopNav">
                    <!-- Logo -->
                    <div class="navbar-brand">
                        <a id="header-rt-logo" href="https://www.rottentomatoes.com/">
                            <img src="//static.rottentomatoes.com/static/images/logos/rtlogo.png" />
                        </a>
                    </div>
                    <div id="rt_logo_ad" style="display:none;"></div>
                    <script>
                        var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
                        mps._queue.gptloaded.push(function() {
                            if (mps.getResponsiveSet() !='0') { //DESKTOP or TABLET
                                mps.rt.insertlogo('#rt_logo_ad', 'ploc=rtlogo;');
                            }
                        });
                    </script>
                    <!-- Search box -->
                    <div id="desktop-search-root">
                        <form action="https://www.rottentomatoes.com/search" method="get">
                            <div class="navbar-searchbox main">
                                <div class="input-group">
                                    <input name="search" type="text" class="form-control" placeholder="Search movies, TV, actors, more..." name="srch-term" id="search-term">
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default searchBtn">
                                            <em class="glyphicon glyphicon-search"></em>
                                        </button>
                                    </div>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
                <div id="mobile-nav" class="visible-xs mobileNav">
                    <div>
                        <a id="mobile-search-button" href="#">
                            <button class="pull-right navbar-button searchButton">
                                <em class="glyphicon glyphicon-search white"></em>
                            </button>
                        </a>
                    </div>

                    <div class="navbar-brand">
                        <a id="header-rt-logo" href="https://www.rottentomatoes.com/">
                            <img src="//static.rottentomatoes.com/static/images/logos/rtlogo.png" />
                        </a>
                    </div>

                    <mobile-search action="https://www.rottentomatoes.com/search" hidden></mobile-search>

                    <div class="mob-nav-bottom clearfix">
                        <ul id="nav-list" class="nav-list">
                            <li class="nav-item">
                                <a href="https://www.rottentomatoes.com"><i class=" fontelloIcon icon-home"></i>Home</a>
                            </li>
                            <li class="nav-item">
                                <a href="https://www.rottentomatoes.com/lists/theater/"><i class=" fontelloIcon icon-boxoffice"></i>Box Office</a>
                            </li>
                            <li class="nav-item">
                                <a href="https://www.rottentomatoes.com/lists/tv/"><i class=" fontelloIcon icon-tv2"></i>TV</a>
                            </li>
                            <li class="nav-item">
                                <a href="https://www.rottentomatoes.com/lists/dvd/"><i class=" fontelloIcon icon-redeem"></i>DVD</a>
                            </li>
                            <li class="nav-item">
                                <a id="menu-btn" class="menu-btn" href="#">
                                    <i class=" fontelloIcon icon-more"></i>MORE
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div id="mobile-nav-overlay" class="mobile-nav-overlay">
                        <!--mobile dropdown-->
                        <ul class="mobile-menu-panel">
                            <li class="nav-item"><a href="https://editorial.rottentomatoes.com">News</a></li>
                            <li class="nav-item clearfix d-block">
                                <div class="social-media-box pull-right">
                                    <a href="https://www.facebook.com/rottentomatoes">
                                        <i class="fontelloIcon icon-facebook-squared" aria-hidden="true"></i>
                                    </a>
                                    <a href="https://twitter.com/rottentomatoes">
                                        <i class="fontelloIcon icon-twitter" aria-hidden="true"></i>
                                    </a>
                                </div>
                            </li>
                        </ul>
                        <!--mobile dropdown end-->
                    </div>
                </div>
            <!--Mobile Nav END-->
            </div>
            <div id="menu" class="navbar-nav col-sm-11 hidden-xs">
                <ul class="list-inline">
                    <li id="movieMenuTab" class="menuHeader center noSpacing">
                        <a id="movieMenu" class="h2" href="https://www.rottentomatoes.com/browse/">Movies</a>
                    </li>
                    <li id="tvMenuTab" class="menuHeader center noSpacing">
                        <a id="tvMenu" class="h2" href="https://www.rottentomatoes.com/tv/">TV Shows</a>
                    </li>
                    <li id="newsMenuTab" class="menuHeader center noSpacing">
                        <a id="newsMenu" class="h2" href="https://editorial.rottentomatoes.com">News</a>
                    </li>
                    <li class="menuHeader center noSpacing" style="border-radius: 5px" id="header-tickets-showtimes">
                        <a id="ticketingMenu" class="h2" href="https://www.rottentomatoes.com/showtimes/?adid=nav_TS" class="menuHeader">Tickets &amp; Showtimes</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="trendingBar hidden-xs">
            <ul class="list-inline trendingEl">
                <li class="header">Trending on RT</li>
            </ul>
            <div class="list-inline fr">
                <div id="trending_bar_ad" class="trending-bar-ad" style="display:none;"></div>
                <div id="trending_bar_social" class="trending-bar_social" data-qa="trending-bar-social-list">
                    <a id="header-facebook-social-link" class="trending-bar__social-link" href="//www.facebook.com/rottentomatoes" target="_blank" rel="noopener" aria-label="Facebook" data-qa="trending-bar-social-facebook">
                        <rt-icon icon="facebook-squared"></rt-icon>
                    </a>
                    <a id="header-twitter-social-link" class="trending-bar__social-link" href="//twitter.com/rottentomatoes" target="_blank" rel="noopener" aria-label="Twitter" data-qa="trending-bar-social-twitter">
                        <rt-icon icon="twitter"></rt-icon>
                    </a>
                    <a id="header-instagram-social-link" class="trending-bar__social-link" href="//www.instagram.com/rottentomatoes/" target="_blank" rel="noopener" aria-label="Instagram" data-qa="trending-bar-social-instagram">
                        <rt-icon icon="instagram"></rt-icon>
                    </a>
                    <a id="header-pinterest-social-link" class="trending-bar__social-link" href="https://www.pinterest.com/rottentomatoes" target="_blank" rel="noopener" aria-label="Pinterest" data-qa="contact-us-pinterest">
                        <rt-icon icon="pinterest"></rt-icon>
                    </a>
                    <a id="header-youtube-social-link" class="trending-bar__social-link" href="//www.youtube.com/user/rottentomatoes" target="_blank" rel="noopener" aria-label="Youtube" data-qa="trending-bar-social-youtube">
                        <rt-icon icon="youtube-play"></rt-icon>
                    </a>
                </div>
            </div>
            <script>
                var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
                mps._queue.gptloaded.push(function() {
                    if (mps.getResponsiveSet() !='0') { //DESKTOP or TABLET
                        mps.insertAd('#trending_bar_ad','trendinggraphic');
                    }
                });
            </script>
        </div>
    
    <!-- start content container -->
    <div style="min-height: 528px; background: white;" class="container body_main">
        
        <div id="article_main_body" class="col col-left-center col-full-xs article_body every-steven-spielberg-movie-ranked-by-tomatometer">
            <div class="panel-rt panel-box article_body">
                <div class="social-share">
                    <button class="twitter-share js-twitter-share" aria-label="Share on Twitter">
                        <img src="/wp-content/themes/RottenTomatoes/images/icons/social_twitter.png" class="twitter-share__image" alt="">
                    </button>
                    <button class="facebook-share js-facebook-share" aria-label="Share on Facebook">
                        <img src="/wp-content/themes/RottenTomatoes/images/icons/social_fb_share.png" class="facebook-share__image" alt="">
                    </button>
                    <div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
                </div>
                <p class="articleContentSocialNetworks articleContentTags">
                                    </p>
                <div class="articleContentBody">
                    <div class="content-image">
<img loading="lazy" class="wp-image-125224 size-full" src="https://s3-us-west-2.amazonaws.com/prd-rteditorial/wp-content/uploads/2018/03/20175435/730et.jpg" width="730" height="200" srcset="https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2018/03/20175435/730et.jpg 730w, https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2018/03/20175435/730et-300x82.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" /><p style="display: block;" class="media-credit image-text">(Photo by Sunset Boulevard/Corbis via Getty Images)</p>
</div>
<p>&nbsp;</p>
<h1>Every Steven Spielberg Movie Ranked by Tomatometer</h1>
<p>A box office success out of the gate (at 16, he shot a movie for $500 and sold $501 in tickets), Steven Spielberg has toiled in what must be the world&#8217;s funnest imaginary sandbox, on his way to becoming the most successful movie director ever. From the depths of his talent, we&#8217;ve gotten dashing adventurer archaeologists (<em>Indiana Jones</em>), far-away visitors(<em>E.T.</em>), hungry hungry dinos (<em>Jurassic Park</em> and sequel), and maturing insight into some dark moments of recent history (<em>Schindler&#8217;s List</em>, <em>The Post</em>). For his latest, Spielberg looks to his own past, creating a semi-autobiographical portrait of the artist as a young man in <em><a href="https://www.rottentomatoes.com/m/the_fabelmans">The Fabelmans</a></em>. </p>
<p>Sure, his movies transcend generations &#8212; but how do they stack against each on the Tomatometer, piled up like so much mashed potatoes? We&#8217;re ranking all of the Steven Spielberg movies from lowest to highest, and finding out. <strong>&#8212;<a href="https://editorial.rottentomatoes.com/author/alex-vo/">Alex Vo</a></strong></p>
<p>
        <div id='row-index-1' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#1</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/et_the_extraterrestrial'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/oTvqJMdTlwToTOk9Ix6YoIgSIPM=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p10998_p_v8_ao.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/et_the_extraterrestrial'>E.T. the Extra-Terrestrial</a> <span class='subtle start-year'>(1982)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>99%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>72%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#1</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>108869% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Playing as both an exciting sci-fi adventure and a remarkable portrait of childhood, Steven Spielberg's touching tale of a homesick alien remains a piece of movie magic for young and old.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> After a gentle alien becomes stranded on Earth, the being is discovered and befriended by a young boy named Elliott...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/et_the_extraterrestrial'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/henry_thomas>Henry Thomas</a>, <a class='' href=//www.rottentomatoes.com/celebrity/dee_wallace>Dee Wallace</a>, <a class='' href=//www.rottentomatoes.com/celebrity/peter_coyote>Peter Coyote</a>, <a class='' href=//www.rottentomatoes.com/celebrity/drew_barrymore>Drew Barrymore</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-2' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#2</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/schindlers_list'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/C31PLqgmsPkg8Ob4kCaYjpjdrSI=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p15227_p_v13_be.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/schindlers_list'>Schindler's List</a> <span class='subtle start-year'>(1993)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>98%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>97%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#2</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>106233% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Schindler's List</em> blends the abject horror of the Holocaust with Steven Spielberg's signature tender humanism to create the director's dramatic masterpiece.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Businessman Oskar Schindler (Liam Neeson) arrives in Krakow in 1939, ready to make his fortune from World War II, which...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/schindlers_list'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/liam_neeson>Liam Neeson</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ben_kingsley>Ben Kingsley</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ralph_fiennes>Ralph Fiennes</a>, <a class='' href=//www.rottentomatoes.com/celebrity/caroline_goodall>Caroline Goodall</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-3' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#3</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/jaws'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/0iwtsVtU1jxOaq0X2VEXuAxuTjw=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p8174_p_v8_ai.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/jaws'>Jaws</a> <span class='subtle start-year'>(1975)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>97%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>90%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#3</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>104765% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Compelling, well-crafted storytelling and a judicious sense of terror ensure Steven Spielberg's <em>Jaws</em> has remained a benchmark in the art of delivering modern blockbuster thrills.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> When a young woman is killed by a shark while skinny-dipping near the New England tourist town of Amity Island,...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/jaws'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/roy_scheider>Roy Scheider</a>, <a class='' href=//www.rottentomatoes.com/celebrity/robert_shaw>Robert Shaw</a>, <a class='' href=//www.rottentomatoes.com/celebrity/richarddreyfuss>Richard Dreyfuss</a>, <a class='' href=//www.rottentomatoes.com/celebrity/lorraine_gary>Lorraine Gary</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-4' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#4</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/catch_me_if_you_can'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/1yLgJs46AJsavKRlZ_-SPuS318I=/fit-in/180x240/v2/https://resizing.flixster.com/ied4nvsXUT07jK-H2hstJUt7vaI=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzLzFiMjZmZjYyLTI5M2EtNGY0Yy05Mjk5LWIwZDlhMWEzNjEwMi53ZWJw' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/catch_me_if_you_can'>Catch Me if You Can</a> <span class='subtle start-year'>(2002)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>96%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>89%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#4</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>102257% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> With help from a strong performance by Leonardo DiCaprio as real-life wunderkind con artist Frank Abagnale, Steven Spielberg crafts a film that's stylish, breezily entertaining, and surprisingly sweet.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Frank Abagnale, Jr. (Leonardo DiCaprio) worked as a doctor, a lawyer, and as a co-pilot for a major airline --...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/catch_me_if_you_can'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/leonardo_di_caprio>Leonardo DiCaprio</a>, <a class='' href=//www.rottentomatoes.com/celebrity/tom_hanks>Tom Hanks</a>, <a class='' href=//www.rottentomatoes.com/celebrity/chris_walken>Christopher Walken</a>, <a class='' href=//www.rottentomatoes.com/celebrity/martin_sheen>Martin Sheen</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-5' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#5</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/raiders_of_the_lost_ark'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/L7EhJU8Tg6XqhVG-92qg52q5XKc=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p7719_p_v8_ab.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/raiders_of_the_lost_ark'>Raiders of the Lost Ark</a> <span class='subtle start-year'>(1981)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>96%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>96%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#5</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>101689% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Featuring bravura set pieces, sly humor, and white-knuckle action, <i>Raiders of the Lost Ark</i> is one of the most consummately entertaining adventure pictures of all time.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Dr. Indiana Jones, a renowned archeologist and expert in the occult, is hired by the U.S. Government to find the...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/raiders_of_the_lost_ark'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/harrison_ford>Harrison Ford</a>, <a class='' href=//www.rottentomatoes.com/celebrity/karen_allen>Karen Allen</a>, <a class='' href=//www.rottentomatoes.com/celebrity/1005456-paul_freeman>Paul Freeman</a>, <a class='' href=//www.rottentomatoes.com/celebrity/wolf_kahler>Wolf Kahler</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-6' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#6</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/saving_private_ryan'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/XVNAznyRbCLqsckGZpqtGCwAHcs=/fit-in/180x240/v2/https://resizing.flixster.com/e4XDrbw7Fd7VYePV7cxB8sQV3eA=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzLzc1MDczNGJlLWNjN2EtNGIxMS1iOWM5LWJjYTUwODk4MzA5Yy53ZWJw' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/saving_private_ryan'>Saving Private Ryan</a> <span class='subtle start-year'>(1998)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>94%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>95%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#6</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>101016% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Anchored by another winning performance from Tom Hanks, Steven Spielberg's unflinchingly realistic war film virtually redefines the genre.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Captain John Miller (Tom Hanks) takes his men behind enemy lines to find Private James Ryan, whose three brothers have...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/saving_private_ryan'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tom_hanks>Tom Hanks</a>, <a class='' href=//www.rottentomatoes.com/celebrity/edward_burns>Edward Burns</a>, <a class='' href=//www.rottentomatoes.com/celebrity/tom_sizemore>Tom Sizemore</a>, <a class='' href=//www.rottentomatoes.com/celebrity/jeremy_davies>Jeremy Davies</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-7' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#7</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/close_encounters_of_the_third_kind'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/y2bGAaKSX6LM3E3I6gBOBjIYwH8=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p5124_p_v8_aw.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/close_encounters_of_the_third_kind'>Close Encounters of the Third Kind</a> <span class='subtle start-year'>(1977)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>94%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>85%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#7</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>99012% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Close Encounters of the Third Kind</em> is deeply humane sci-fi exploring male obsession, cosmic mysticism, and music.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Science fiction adventure about a group of people who attempt to contact alien intelligence. Roy Neary (Richard Dreyfuss) witnesses an...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/close_encounters_of_the_third_kind'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/richarddreyfuss>Richard Dreyfuss</a>, <a class='' href=//www.rottentomatoes.com/celebrity/francois_truffaut>François Truffaut</a>, <a class='' href=//www.rottentomatoes.com/celebrity/teri_garr>Teri Garr</a>, <a class='' href=//www.rottentomatoes.com/celebrity/melinda_dillon>Melinda Dillon</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-8' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#8</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/jurassic_park'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/ci6peQDxJEoRa-9BX45MGCaXmcw=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p14812_p_v11_ba.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/jurassic_park'>Jurassic Park</a> <span class='subtle start-year'>(1993)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>92%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>91%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#8</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>100517% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Jurassic Park</em> is a spectacle of special effects and life-like animatronics, with some of Spielberg's best sequences of sustained awe and sheer terror since Jaws.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> In Steven Spielberg's massive blockbuster, paleontologists Alan Grant (Sam Neill) and Ellie Sattler (Laura Dern) and mathematician Ian Malcolm (Jeff...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/jurassic_park'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/sam_neill>Sam Neill</a>, <a class='' href=//www.rottentomatoes.com/celebrity/laura_dern>Laura Dern</a>, <a class='' href=//www.rottentomatoes.com/celebrity/jeff_goldblum>Jeff Goldblum</a>, <a class='' href=//www.rottentomatoes.com/celebrity/richard_attenborough>Richard Attenborough</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-9' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#9</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/west_side_story_2021'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/4PtiILkjlXRWV9ZvA_NDt7Fk72g=/fit-in/180x240/v2/https://resizing.flixster.com/1-wvTp-iuqaDikrorqZBaYQdFvo=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzLzkzYTk5ZTVjLWJmYjYtNGYxYS1hMzQzLTI0NTAyNGNhMDVhYy5qcGc=' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/west_side_story_2021'>West Side Story</a> <span class='subtle start-year'>(2021)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>91%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>86%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#9</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>107452% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Steven Spielberg's <em>West Side Story</em> presents a new look at the classic musical that lives up to its beloved forebear -- and in some respects might even surpass it.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Love at first sight strikes when young Tony spots Maria at a high school dance in 1957 New York City....<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/west_side_story_2021'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/ansel_elgort>Ansel Elgort</a>, <a class='' href=//www.rottentomatoes.com/celebrity/rachel_zegler>Rachel Zegler</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ariana_debose>Ariana DeBose</a>, <a class='' href=//www.rottentomatoes.com/celebrity/david_alvarez>David Alvarez</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-10' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#10</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/bridge_of_spies'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/wgklrlU4rrJd6_DEQp2l05gFa4c=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p11819886_p_v8_ae.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/bridge_of_spies'>Bridge of Spies</a> <span class='subtle start-year'>(2015)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>91%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>87%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#10</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>102108% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Bridge of Spies</em> finds new life in Hollywood's classic Cold War espionage thriller formula, thanks to reliably outstanding work from Steven Spielberg and Tom Hanks.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> During the Cold War, the Soviet Union captures U.S. pilot Francis Gary Powers after shooting down his U-2 spy plane....<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/bridge_of_spies'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tom_hanks>Tom Hanks</a>, <a class='' href=//www.rottentomatoes.com/celebrity/mark_rylance>Mark Rylance</a>, <a class='' href=//www.rottentomatoes.com/celebrity/alan_alda>Alan Alda</a>, <a class='' href=//www.rottentomatoes.com/celebrity/amy_ryan>Amy Ryan</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-11' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#11</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/minority_report'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/47gzqX-1v70RLuF8U6vFe7GTttY=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p29122_p_v8_aa.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/minority_report'>Minority Report</a> <span class='subtle start-year'>(2002)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>90%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>80%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#11</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>98233% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Thought-provoking and visceral, Steven Spielberg successfully combines high concept ideas and high octane action in this fast and febrile sci-fi thriller.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Based on a story by famed science fiction writer Philip K. Dick, "Minority Report" is an action-detective thriller set in...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/minority_report'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tom_cruise>Tom Cruise</a>, <a class='' href=//www.rottentomatoes.com/celebrity/colin_farrell>Colin Farrell</a>, <a class='' href=//www.rottentomatoes.com/celebrity/samantha_morton>Samantha Morton</a>, <a class='' href=//www.rottentomatoes.com/celebrity/max_von_sydow>Max von Sydow</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-12' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#12</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/lincoln_2011'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/VhYf_YdE6UbdwzV24z-970GTvlM=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p9087990_p_v8_ab.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/lincoln_2011'>Lincoln</a> <span class='subtle start-year'>(2012)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>89%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>80%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#12</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>100187% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Daniel Day-Lewis characteristically delivers in this witty, dignified portrait that immerses the audience in its world and entertains even as it informs.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> With the nation embroiled in still another year with the high death count of Civil War, President Abraham Lincoln brings...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/lincoln_2011'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/daniel_daylewis>Daniel Day-Lewis</a>, <a class='' href=//www.rottentomatoes.com/celebrity/sally_field>Sally Field</a>, <a class='' href=//www.rottentomatoes.com/celebrity/david_strathairn>David Strathairn</a>, <a class='' href=//www.rottentomatoes.com/celebrity/joseph_gordonlevitt>Joseph Gordon-Levitt</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-13' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#13</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/1006345-duel'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/GTd67ExeeTXK4Wi9wHfD7b2jgIU=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p543_p_v8_ay.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/1006345-duel'>Duel</a> <span class='subtle start-year'>(1971)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>89%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>84%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#13</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>89830% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Duel</em> makes brilliant use of its simple premise, serving up rock-solid genre thrills while heralding the arrival of a generational talent behind the lens.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> David Mann (Dennis Weaver), a mild mannered electronics salesman, is driving cross-country on a two-lane highway when he encounters an...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/1006345-duel'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/1016442-dennis_weaver>Dennis Weaver</a>, <a class='' href=//www.rottentomatoes.com/celebrity/tim-herbert>Tim Herbert</a>, <a class='' href=//www.rottentomatoes.com/celebrity/charles-seel>Charles Seel</a>, <a class='' href=//www.rottentomatoes.com/celebrity/eddie_firestone>Eddie Firestone</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-14' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#14</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/the_post'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/0sgbZadBbG24nhORUUUhdXQiYkE=/fit-in/180x240/v2/https://resizing.flixster.com/b1_Zsvx8AowcizYoz8nLdhuc3bI=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzL2Y2ZjMyMTdiLTg4ZDItNGQ5ZS05ZjA0LTVlYjdlMmNiZWZlZC53ZWJw' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/the_post'>The Post</a> <span class='subtle start-year'>(2017)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>88%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>73%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#14</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>107749% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>The Post</em>'s period setting belies its bitingly timely themes, brought compellingly to life by director Steven Spielberg and an outstanding ensemble cast.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Katharine Graham is the first female publisher of a major American newspaper -- The Washington Post. With help from editor...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/the_post'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/meryl_streep>Meryl Streep</a>, <a class='' href=//www.rottentomatoes.com/celebrity/tom_hanks>Tom Hanks</a>, <a class='' href=//www.rottentomatoes.com/celebrity/bruce_greenwood>Bruce Greenwood</a>, <a class='' href=//www.rottentomatoes.com/celebrity/matthew_rhys>Matthew Rhys</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-15' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#15</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/indiana_jones_and_the_last_crusade'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/RptVlXoVfAQEoHmzTPSsFv_Zvdw=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p11642_p_v12_av.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/indiana_jones_and_the_last_crusade'>Indiana Jones and the Last Crusade</a> <span class='subtle start-year'>(1989)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>88%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>94%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#15</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>93166% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Lighter and more comedic than its predecessor, <em>Indiana Jones and the Last Crusade</em> returns the series to the brisk serial adventure of <em>Raiders</em>, while adding a dynamite double act between Harrison Ford and Sean Connery.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> An art collector appeals to Jones to embark on a search for the Holy Grail. He learns that another archaeologist...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/indiana_jones_and_the_last_crusade'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/harrison_ford>Harrison Ford</a>, <a class='' href=//www.rottentomatoes.com/celebrity/sean_connery>Sean Connery</a>, <a class='' href=//www.rottentomatoes.com/celebrity/denholm_elliott>Denholm Elliott</a>, <a class='' href=//www.rottentomatoes.com/celebrity/alison_doody>Alison Doody</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-16' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#16</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/the_sugarland_express'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/60Wd_s67RKSV2a1RC4Pf03UJl0g=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p3593_p_v8_ay.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/the_sugarland_express'>The Sugarland Express</a> <span class='subtle start-year'>(1974)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>86%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>66%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#16</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>87184% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Its plot may ape the countercultural road movies of its era, but Steven Spielberg's feature debut displays many of the crowd-pleasing elements he'd refine in subsequent films.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Married small-time crooks Lou-Jean (Goldie Hawn) and Clovis Poplin (William Atherton) lose their baby to the state of Texas and...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/the_sugarland_express'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/goldie_hawn>Goldie Hawn</a>, <a class='' href=//www.rottentomatoes.com/celebrity/william_atherton>William Atherton</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ben_johnson_8>Ben Johnson</a>, <a class='' href=//www.rottentomatoes.com/celebrity/michael_sacks_3>Michael Sacks</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-17' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#17</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/indiana_jones_and_the_temple_of_doom'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/XLrJivL97Y2fQZJMg5Xh3JwxANo=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p9614_p_v12_au.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/indiana_jones_and_the_temple_of_doom'>Indiana Jones and the Temple of Doom</a> <span class='subtle start-year'>(1984)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>83%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>81%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#17</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>86982% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> It may be too "dark" for some, but <em>Indiana Jones and the Temple of Doom</em> remains an ingenious adventure spectacle that showcases one of Hollywood's finest filmmaking teams in vintage form.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> The second of the Lucas/Spielberg Indiana Jones epics is set a year or so before the events in Raiders of...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/indiana_jones_and_the_temple_of_doom'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/harrison_ford>Harrison Ford</a>, <a class='' href=//www.rottentomatoes.com/celebrity/kate_capshaw>Kate Capshaw</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ke_huy_quan>Ke Huy Quan</a>, <a class='' href=//www.rottentomatoes.com/celebrity/amrish_puri>Amrish Puri</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-18' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#18</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/indiana_jones_and_the_kingdom_of_the_crystal_skull'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/WIjpRyG74BgMFZgzVHkUV4NS8WA=/fit-in/180x240/v2/https://resizing.flixster.com/lkA3ilGCHnivGzqmoYG7R7zu8xM=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzLzU1NGIzZDk3LTA3NzYtNGVkNS1iMzZmLWU0MjBiOWE1ZWUxNi5qcGc=' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/indiana_jones_and_the_kingdom_of_the_crystal_skull'>Indiana Jones and the Kingdom of the Crystal Skull</a> <span class='subtle start-year'>(2008)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>78%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>53%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#18</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>88699% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Though the plot elements are certainly familiar, <i>Indiana Jones and the Kingdom of the Crystal Skull</i> still delivers the thrills and Harrison Ford's return in the title role is more than welcome.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> It's the height of the Cold War, and famous archaeologist Indiana Jones (Harrison Ford), returning from his latest adventure, finds...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/indiana_jones_and_the_kingdom_of_the_crystal_skull'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/harrison_ford>Harrison Ford</a>, <a class='' href=//www.rottentomatoes.com/celebrity/cate_blanchett>Cate Blanchett</a>, <a class='' href=//www.rottentomatoes.com/celebrity/shia_labeouf>Shia La Beouf</a>, <a class='' href=//www.rottentomatoes.com/celebrity/karen_allen>Karen Allen</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-19' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#19</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/munich'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/HMYIjY3KUiQdBLnl4_Ju_5AL48s=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p159722_p_v13_aw.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/munich'>Munich</a> <span class='subtle start-year'>(2005)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>78%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>83%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#19</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>86131% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Munich</em> can't quite achieve its lofty goals, but this thrilling, politically even-handed look at the fallout from an intractable political conflict is still well worth watching.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> After the murder of 11 Israeli athletes and their coach at the 1972 Olympics, the Israeli government secretly assigns Avner...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/munich'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/eric_bana>Eric Bana</a>, <a class='' href=//www.rottentomatoes.com/celebrity/daniel_craig>Daniel Craig</a>, <a class='' href=//www.rottentomatoes.com/celebrity/geoffery_rush>Geoffrey Rush</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ciaran_hinds>Ciarán Hinds</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-20' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#20</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/amistad'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/r9Aa-eAD2gxOOalUJ2fnJlbnTQU=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p20339_p_v8_ad.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/amistad'>Amistad</a> <span class='subtle start-year'>(1997)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>77%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>79%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#20</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>80006% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Heartfelt without resorting to preachiness, <em>Amistad</em> tells an important story with engaging sensitivity and absorbing skill.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> In 1839, the slave ship Amistad set sail from Cuba to America. During the long trip, Cinque (Djimon Hounsou) leads...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/amistad'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/morgan_freeman>Morgan Freeman</a>, <a class='' href=//www.rottentomatoes.com/celebrity/anthony_hopkins>Anthony Hopkins</a>, <a class='' href=//www.rottentomatoes.com/celebrity/mathew_mcconaughey>Matthew McConaughey</a>, <a class='' href=//www.rottentomatoes.com/celebrity/nigel_hawthorne>Nigel Hawthorne</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-21' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#21</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/empire_of_the_sun'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/2-osbK0BLCpWojGMN0QWU6HBhuY=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p10487_p_v8_ay.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/empire_of_the_sun'>Empire of the Sun</a> <span class='subtle start-year'>(1987)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>76%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>90%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#21</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>79433% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> One of Steven Spielberg's most ambitious efforts of the 1980s, <em>Empire of the Sun</em> remains an underrated gem in the director's distinguished filmography.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Jamie Graham (Christian Bale), a privileged English boy, is living in Shanghai when the Japanese invade and force all foreigners...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/empire_of_the_sun'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/christian_bale>Christian Bale</a>, <a class='' href=//www.rottentomatoes.com/celebrity/john_malkovich>John Malkovich</a>, <a class='' href=//www.rottentomatoes.com/celebrity/miranda_richardson>Miranda Richardson</a>, <a class='' href=//www.rottentomatoes.com/celebrity/nigel_havers>Nigel Havers</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-22' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#22</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/war_of_the_worlds'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/0IAMyBvNIxJIwELoJg7ucHFzPoM=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p36056_p_v8_av.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/war_of_the_worlds'>War of the Worlds</a> <span class='subtle start-year'>(2005)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>75%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>42%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#22</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>85665% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Steven Spielberg's adaptation of War of the Worlds delivers on the thrill and paranoia of H.G. Wells' classic novel while impressively updating the action and effects for modern audiences.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Dockworker Ray Ferrier (Tom Cruise) struggles to build a positive relationship with his two children, Rachel (Dakota Fanning) and Robbie...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/war_of_the_worlds'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tom_cruise>Tom Cruise</a>, <a class='' href=//www.rottentomatoes.com/celebrity/dakota_fanning>Dakota Fanning</a>, <a class='' href=//www.rottentomatoes.com/celebrity/miranda_otto>Miranda Otto</a>, <a class='' href=//www.rottentomatoes.com/celebrity/justin-chatwin>Justin Chatwin</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-23' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#23</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/war_horse'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/xbCUy2DXwWsyO5YSKJh9C-f1-Ks=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p8618532_p_v8_ae.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/war_horse'>War Horse</a> <span class='subtle start-year'>(2011)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>75%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>74%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#23</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>83742% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Technically superb, proudly sentimental, and unabashedly old-fashioned, <em>War Horse</em> is an emotional drama that tugs the heartstrings with Spielberg's customary flair.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Albert (Jeremy Irvine) and his beloved horse, Joey, live on a farm in the British countryside. At the outbreak of...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/war_horse'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/emily_watson>Emily Watson</a>, <a class='' href=//www.rottentomatoes.com/celebrity/david_thewlis>David Thewlis</a>, <a class='' href=//www.rottentomatoes.com/celebrity/jeremy_irvine>Jeremy Irvine</a>, <a class='' href=//www.rottentomatoes.com/celebrity/peter_mullan>Peter Mullan</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-24' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#24</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/ai_artificial_intelligence'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/i4FYH9BqlY_cXhpfjzsV5BpLC74=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p27945_p_v8_au.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/ai_artificial_intelligence'>A.I.: Artificial Intelligence</a> <span class='subtle start-year'>(2001)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>75%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>64%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#24</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>82191% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> A curious, not always seamless, amalgamation of Kubrick's chilly bleakness and Spielberg's warm-hearted optimism, A.I. is, in a word, fascinating.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> A robotic boy, the first programmed to love, David (Haley Joel Osment) is adopted as a test case by a...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/ai_artificial_intelligence'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/haley_joel_osment>Haley Joel Osment</a>, <a class='' href=//www.rottentomatoes.com/celebrity/jude_law>Jude Law</a>, <a class='' href=//www.rottentomatoes.com/celebrity/frances_oconnor_2>Frances O'Connor</a>, <a class='' href=//www.rottentomatoes.com/celebrity/brendon_gleeson>Brendan Gleeson</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-25' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#25</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/the_bfg_2016'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/JCqCqEWUW48YMSd1a4qlQ2gxnZ4=/fit-in/180x240/v2/https://resizing.flixster.com/Mi_0xluwVM24NPGw8FUPUn9iQmg=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzL2MzNTg1ZTRlLWNhMzMtNDk2ZS04MGMxLTlhZWRmMWIwZjkyZS53ZWJw' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/the_bfg_2016'>The BFG</a> <span class='subtle start-year'>(2016)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>74%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>57%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#25</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>91730% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>The BFG</em> minimizes the darker elements of Roald Dahl's classic in favor of a resolutely good-natured, visually stunning, and largely successful family-friendly adventure.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Ten-year-old Sophie is in for the adventure of a lifetime when she meets the Big Friendly Giant (Mark Rylance). Naturally...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/the_bfg_2016'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/mark_rylance>Mark Rylance</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ruby_barnhill>Ruby Barnhill</a>, <a class='' href=//www.rottentomatoes.com/celebrity/penelope_wilton>Penelope Wilton</a>, <a class='' href=//www.rottentomatoes.com/celebrity/jemaine_clement>Jemaine Clement</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-26' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#26</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/the_adventures_of_tintin'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/JnVlYIYfQ7V0Ji1YlI_CCUYQ2as=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p8493682_p_v8_bc.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/the_adventures_of_tintin'>The Adventures of Tintin</a> <span class='subtle start-year'>(2011)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>74%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>74%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#26</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>82540% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Drawing deep from the classic <em>Raiders of the Lost Ark</em> playbook, Steven Spielberg has crafted another spirited, thrilling adventure in the form of <em>Tintin</em>.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> While shopping at an outdoor market, young reporter Tintin (Jamie Bell), accompanied by his faithful dog, Snowy, buys a model...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/the_adventures_of_tintin'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/1135469-jamie_bell>Jamie Bell</a>, <a class='' href=//www.rottentomatoes.com/celebrity/andy_serkis>Andy Serkis</a>, <a class='' href=//www.rottentomatoes.com/celebrity/daniel_craig>Daniel Craig</a>, <a class='' href=//www.rottentomatoes.com/celebrity/nick_frost>Nick Frost</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-27' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#27</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/ready_player_one'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/_BZWxRZmyQmvQ_H4I2aM4qxBqXg=/fit-in/180x240/v2/https://resizing.flixster.com/CZWlGfTfgPK4K6noRQ35fiQ3V0M=/ems.cHJkLWVtcy1hc3NldHMvbW92aWVzLzg2MDgxODQyLWZlZjgtNGE5OC05NjUwLTU0MWVmOGFkYTA0YS53ZWJw' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/ready_player_one'>Ready Player One</a> <span class='subtle start-year'>(2018)</span> </br><span title='Certified Fresh' class='icon tiny certified'></span> <span class='tMeterScore'>72%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>77%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#27</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>93681% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>Ready Player One</em> is a sweetly nostalgic thrill ride that neatly encapsulates Spielberg's strengths while adding another solidly engrossing adventure to his filmography.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> In 2045, the planet is on the brink of chaos and collapse, but people find salvation in the OASIS, an...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/ready_player_one'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tye_sheridan>Tye Sheridan</a>, <a class='' href=//www.rottentomatoes.com/celebrity/olivia_cooke>Olivia Cooke</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ben_mendelsohn>Ben Mendelsohn</a>, <a class='' href=//www.rottentomatoes.com/celebrity/lena_waithe>Lena Waithe</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-28' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#28</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/color_purple'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/ewuMLUWZzh5oUxY1ThEpxr350FI=/fit-in/180x240/v2/https://flxt.tmsimg.com/NowShowing/2103/2103_aa.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/color_purple'>The Color Purple</a> <span class='subtle start-year'>(1985)</span> </br><span title='Fresh' class='icon tiny fresh'></span> <span class='tMeterScore'>76%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>94%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#28</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>77719% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> It might have been better served by a filmmaker with a deeper connection to the source material, but <em>The Color Purple</em> remains a worthy, well-acted adaptation of Alice Walker's classic novel.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> An epic tale spanning forty years in the life of Celie (Whoopi Goldberg), an African-American woman living in the South...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/color_purple'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/whoopi_goldberg>Whoopi Goldberg</a>, <a class='' href=//www.rottentomatoes.com/celebrity/danny_glover>Danny Glover</a>, <a class='' href=//www.rottentomatoes.com/celebrity/margaret_avery>Margaret Avery</a>, <a class='' href=//www.rottentomatoes.com/celebrity/oprah_winfrey>Oprah Winfrey</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-29' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#29</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/always'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/VIMjz-9djNpvuZK-oKyw54b6JkM=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p12044_p_v8_ah.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/always'>Always</a> <span class='subtle start-year'>(1989)</span> </br><span title='Fresh' class='icon tiny fresh'></span> <span class='tMeterScore'>65%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>60%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#29</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>66082% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Its central romance takes occasional dives into excessive sentimentality, but <em>Always</em> otherwise flies high thanks to director Steven Spielberg's rousing feel for adventure.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> Aerial firefighter Pete (Richard Dreyfuss) risks himself and his vintage World War II airplane in a constant and death-defying quest...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/always'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/richarddreyfuss>Richard Dreyfuss</a>, <a class='' href=//www.rottentomatoes.com/celebrity/holly_hunter>Holly Hunter</a>, <a class='' href=//www.rottentomatoes.com/celebrity/brad_johnson>Brad Johnson</a>, <a class='' href=//www.rottentomatoes.com/celebrity/john_goodman>John Goodman</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-30' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#30</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/1133499-1133499-terminal'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/-72cNqKJUBK1Lwd3JpeUeuEdHaQ=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p34621_p_v13_bc.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/1133499-1133499-terminal'>The Terminal</a> <span class='subtle start-year'>(2004)</span> </br><span title='Fresh' class='icon tiny fresh'></span> <span class='tMeterScore'>61%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>74%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#30</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>68818% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>The Terminal</em> transcends its flaws through the sheer virtue of its crowd-pleasing message and a typically solid star turn from Tom Hanks.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> When Viktor Navorski (Tom Hanks), an Eastern European tourist, arrives at JFK in New York, war breaks out in his...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/1133499-1133499-terminal'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/tom_hanks>Tom Hanks</a>, <a class='' href=//www.rottentomatoes.com/celebrity/catherine_zetajones>Catherine Zeta-Jones</a>, <a class='' href=//www.rottentomatoes.com/celebrity/stanley_tucci>Stanley Tucci</a>, <a class='' href=//www.rottentomatoes.com/celebrity/chi_mcbride>Chi McBride</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-31' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#31</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/twilight_zone_the_movie'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/U0XA_AyBlz_lT7UuwFasojdhqIc=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p7136_p_v8_aq.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/twilight_zone_the_movie'>Twilight Zone: The Movie</a> <span class='subtle start-year'>(1983)</span> </br><span title='Rotten' class='icon tiny rotten'></span> <span class='tMeterScore'>59%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>55%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#31</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>59854% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> The Twilight Zone: The Movie suffers from the typical anthology-film highs and lows; thankfully, the former outnumber the latter.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> This tribute to the beloved supernatural TV show has four episodes. In the first, racist Bill Connor (Vic Morrow) is...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/twilight_zone_the_movie'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/vic_morrow>Vic Morrow</a>, <a class='' href=//www.rottentomatoes.com/celebrity/john_lithgow>John Lithgow</a>, <a class='' href=//www.rottentomatoes.com/celebrity/kathleen_quinlan>Kathleen Quinlan</a>, <a class='' href=//www.rottentomatoes.com/celebrity/scatman_crothers>Scatman Crothers</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/john_landis>John Landis</a>, <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a>, <a class='' href=//www.rottentomatoes.com/celebrity/joe_dante>Joe Dante</a>, <a class='' href=//www.rottentomatoes.com/celebrity/george_miller>George Miller</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-32' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#32</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/lost_world_jurassic_park'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/R01XWh5FP5eG-SZ0ByYZeWgZt_w=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p19410_p_v10_bi.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/lost_world_jurassic_park'>The Lost World: Jurassic Park</a> <span class='subtle start-year'>(1997)</span> </br><span title='Rotten' class='icon tiny rotten'></span> <span class='tMeterScore'>54%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>51%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#32</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>57977% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> <em>The Lost World</em> demonstrates how far CG effects have come in the four years since <em>Jurassic Park</em>; unfortunately, it also proves how difficult it can be to put together a truly compelling sequel.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> John Hammond (Richard Attenborough) summons chaos theorist Ian Malcolm (Jeff Goldblum) to his home with some startling information -- while...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/lost_world_jurassic_park'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/jeff_goldblum>Jeff Goldblum</a>, <a class='' href=//www.rottentomatoes.com/celebrity/julianne_moore>Julianne Moore</a>, <a class='' href=//www.rottentomatoes.com/celebrity/pete_postlewhaite>Pete Postlethwaite</a>, <a class='' href=//www.rottentomatoes.com/celebrity/arliss_howard>Arliss Howard</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-33' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#33</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/1941'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/E7VspEWWvFqeYKesINsd_i4IBuM=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p13_p_v8_ay.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/1941'>1941</a> <span class='subtle start-year'>(1979)</span> </br><span title='Rotten' class='icon tiny rotten'></span> <span class='tMeterScore'>44%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/cf921970-d359-11ea-a15f-bdf29fa24277--spilled.png' width='16' height='16' /></span><span class='tMeterScore'>48%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#33</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>44998% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> Steven Spielberg's attempt at screwball comedy collapses under a glut of ideas, confusing an unwieldy scope for a commensurate amount of guffaws.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> After Japan's attack on Pearl Harbor, residents of California descend into a wild panic, afraid that they might be the...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/1941'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/john_belushi>John Belushi</a>, <a class='' href=//www.rottentomatoes.com/celebrity/dan_aykroyd>Dan Aykroyd</a>, <a class='' href=//www.rottentomatoes.com/celebrity/lorraine_gary>Lorraine Gary</a>, <a class='' href=//www.rottentomatoes.com/celebrity/ned_beatty>Ned Beatty</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div><br />

        <div id='row-index-34' class='row countdown-item' style='padding-left: 10px;'>
            <div class='countdown-index-resposive'>#34</div>
            <div class='col-sm-6 col-full-xs'>
              <a class='article_movie_poster' href='https://www.rottentomatoes.com/m/hook'>
                  <div><img class='article_poster' src='https://resizing.flixster.com/umRw70cbXVFO2oJA7E-MIFvGPy0=/fit-in/180x240/v2/https://flxt.tmsimg.com/assets/p13606_p_v8_am.jpg' alt='' sborder='' style='border-color: #EEEEEE; border-style: solid; border-width: 1px;'></div>
              </a>
            </div>
            <div class='col-sm-18 col-full-xs countdown-item-content'>
                <div class='row countdown-item-title-bar'>
                    <div class='col-sm-20 col-full-xs' style='height: 100%;' >
                        <div class='article_movie_title' style='float: left;'>
                          <div><h2><a href='https://www.rottentomatoes.com/m/hook'>Hook</a> <span class='subtle start-year'>(1991)</span> </br><span title='Rotten' class='icon tiny rotten'></span> <span class='tMeterScore'>29%</span><span class='span-icon-audience'><img class='icon-audience' src='https://images.fandango.com/cms/assets/d45a9e00-d359-11ea-b5d9-dd031ef2e6cb--upright.png' width='16' height='16' /></span><span class='tMeterScore'>76%</span></h2></div>
                        </div>
                    </div>
                    <div class='col-sm-4 col-full-xs' style='height: 100%;'>
                        <div class='countdown-index'>#34</div>
                    </div>
                </div>
                <div class='row countdown-item-details'>
                    <div class='col-sm-24'>
                        <div class='info countdown-adjusted-score'><span class='descriptor'>Adjusted Score: </span>32550% <span class='glyphicon glyphicon-question-sign' rel='tooltip' data-toggle='tooltip' data-placement='top' data-html='true' title='' data-original-title='The Adjusted Score comes from a weighted formula (Bayesian) that we use that accounts for variation in the number of reviews per movie.'></span></div>
                        
                        <div class='info critics-consensus'><span class='descriptor'>Critics Consensus:</span> The look of <em>Hook</em> is lively indeed but Steven Spielberg directs on autopilot here, giving in too quickly to his sentimental, syrupy qualities.</div>
                        <div class='info synopsis'><span class='descriptor'>Synopsis:</span> When his young children are abducted by his old nemesis, Capt. Hook (Dustin Hoffman), middle-aged lawyer Peter Banning (Robin Williams)...<a class='' target='_top' data-pageheader=''  href='https://www.rottentomatoes.com/m/hook'> [More]</a></div>
                        <div class='info cast'>
                <span class='descriptor'>Starring:</span> <a class='' href=//www.rottentomatoes.com/celebrity/dustin_hoffman>Dustin Hoffman</a>, <a class='' href=//www.rottentomatoes.com/celebrity/robin_williams>Robin Williams</a>, <a class='' href=//www.rottentomatoes.com/celebrity/julia_roberts>Julia Roberts</a>, <a class='' href=//www.rottentomatoes.com/celebrity/bob_hoskins>Bob Hoskins</a></div>
                        <div class='info director'>
                <span class='descriptor'>Directed By:</span> <a class='' href=//www.rottentomatoes.com/celebrity/steve_spielberg>Steven Spielberg</a></div>
                    </div>
                </div>
            </div>
        </div></p>
                </div>
            </div>

            
            


<div id="wpv-view-layout-9432-TCPID125223CPID125223" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-9432-TCPID125223CPID125223" data-viewnumber="9432-TCPID125223CPID125223" data-pagination="{&quot;id&quot;:&quot;9432&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://editorial.rottentomatoes.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=9432-TCPID125223CPID125223&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=9432-TCPID125223CPID125223">

	
	
<div class="panel-rt panel-box article-more">
     <h2 class="panel-heading"><a style="text-decoration:none; color:#1C1C1C;" href='https://editorial.rottentomatoes.com/more-related-content/?ref=125223'>Related News</a></h2>
     <div class="panel-body">
       <div class="row">
        
     	
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/know-your-critic-max-weiss-editor-in-chief-at-baltimore-magazine/">
                <div class="editorialColumnPic">
             		 <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/05/25134900/RT_Critic-Column_Max-Weiss_600x314.png class='attachment-full wp-post-image' alt='rteditorial_default'>                  
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> Know Your Critic: Max Weiss, Editor-in-Chief at <em>Baltimore Magazine</em></p> 
                    </div>
                  </div> 
           </a>
          </div>
		
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/oscar-nominations-2022-full-list-of-nominated-films-actors-directors-and-filmmakers/">
                <div class="editorialColumnPic">
             		 <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/02/04174702/Oscar_Noms_Article-Power_of_Dog-Rep.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>                  
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> Oscar Nominations 2022: Full List of Nominated Films, Actors, Directors, and Filmmakers</p> 
                    </div>
                  </div> 
           </a>
          </div>
		
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/certified-fresh-animaniacs-revival-is-nostalgic-self-aware-fun-critics-say/">
                <div class="editorialColumnPic">
             		 <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2020/11/15234254/animaniacs-hulu-season-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>                  
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> Critics Say Certified Fresh <em>Animaniacs</em> Revival Is Nostalgic, Self-Aware Fun</p> 
                    </div>
                  </div> 
           </a>
          </div>
		

       </div>
      <div class="pull-right panel-link"><a class="unstyled articleLink" href='https://editorial.rottentomatoes.com/more-related-content/?ref=125223'>More Related News <span class="fontelloIcon icon-angle-right"></span></a></div>
     </div>
   </div>
		
	
	
	
</div>

            


<div id="wpv-view-layout-9431-CATTR7068c7b31675b6ce4c8aacee2ffca27eTCPID125223" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-9431-CATTR7068c7b31675b6ce4c8aacee2ffca27eTCPID125223" data-viewnumber="9431-CATTR7068c7b31675b6ce4c8aacee2ffca27eTCPID125223" data-pagination="{&quot;id&quot;:&quot;9431&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://editorial.rottentomatoes.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=9431-CATTR7068c7b31675b6ce4c8aacee2ffca27eTCPID125223&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=9431-CATTR7068c7b31675b6ce4c8aacee2ffca27eTCPID125223">

	
	
<div class="panel-rt panel-box article-more">
     <h2 class="panel-heading"><a style="text-decoration:none; color:#1C1C1C;" href=https://editorial.rottentomatoes.com/countdown/>More Countdown</a></h2>
     <div class="panel-body">
       <div class="row">
     	
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/time-travel-tv-shows-ranked-by-tomatometer/">
                <div class="editorialColumnPic">
                  <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/09/19130059/quantum-leap-poster-600x314-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>           
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> Time-Travel TV Shows Ranked by Tomatometer</p>                      
                    </div>
                  </div> 
           </a>
          </div>
		
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/guide/best-christmas-movies/">
                <div class="editorialColumnPic">
                  <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10112415/600Klaus.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>           
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> 100 Best Christmas Movies of All Time &#8211; Classic Christmas Films</p>                      
                    </div>
                  </div> 
           </a>
          </div>
		
        	<div class="newsItem col-sm-8 col-full-xs">
	       		<a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/guide/daniel-day-lewis/">
                <div class="editorialColumnPic">
                  <img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10113755/600Lincoln-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>           
                </div>
                  <div class="panel bannerCaption">
                    <div class="panel-body">
                      <p class="noSpacing title"> Daniel Day-Lewis Movies Ranked by Tomatometer</p>                      
                    </div>
                  </div> 
           </a>
          </div>
		
       </div>
       <div class="pull-right panel-link"><a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/countdown/">More Countdown<span class="fontelloIcon icon-angle-right"></span></a></div>
     </div>
   </div>
		
	
	
	
</div>

                    </div>

        <div class="col col-right col-full-xs">
    <div style="padding-bottom:5px;">
        <div id="medrec_top_ad" class="medrec_ad center"></div>
         <script>
            var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
            mps._queue.gptloaded.push(function() {
                if (mps.getResponsiveSet() =='0') { //MOBILE
                   mps.insertAd('#medrec_top_ad','mboxadone');
                } else { //Desktop and Tablet
                    mps.insertAd('#medrec_top_ad','topmulti');
                }
            });
        </script>
        <div style="margin-top:10px;" class="panel panel-rt panel-box otherNews">
            <h2 class="panel-heading">Movie &amp; TV News</h2>
            <div class="panel-body content_body">
                


<div id="wpv-view-layout-54857-TCPID125223" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-54857-TCPID125223" data-viewnumber="54857-TCPID125223" data-pagination="{&quot;id&quot;:&quot;54857&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://editorialstaging.rottentomatoes.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=54857-TCPID125223&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=54857-TCPID125223">

	
	
<h2>Featured on RT</h2>
		
          <div class="newsItem">
          	 <a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/emily-blunt-chaske-spencer-and-hugo-blick-on-reinventing-the-western-revenge-mission-in-the-english/" target="">
    			<div class="editorialColumnPic">
      				<img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10171230/emily-blunt-the-english-600x314-1.jpeg class='attachment-full wp-post-image' alt='rteditorial_default'>
    			</div>
    			<div class="panel bannerCaption">
      				<div class="panel-body">
        				<p class="noSpacing title"> Emily Blunt, Chaske Spencer, and Hugo Blick on Reinventing the Western Revenge Mission in <em>The English</em></p> 
        				<p class="noSpacing publication-date">November 10, 2022</p>
      				</div>
    			</div> 
  			</a>
          </div>
		
          <div class="newsItem">
          	 <a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/the-calling-eps-and-cast-on-season-1/" target="">
    			<div class="editorialColumnPic">
      				<img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10155935/calling-key-art-600x314-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>
    			</div>
    			<div class="panel bannerCaption">
      				<div class="panel-body">
        				<p class="noSpacing title"> <em>The Calling</em> Producers and Cast on the Show&#8217;s <em>Law &amp; Order</em> Influences, Jewish Representation, and Their Drive To Be Different</p> 
        				<p class="noSpacing publication-date">November 10, 2022</p>
      				</div>
    			</div> 
  			</a>
          </div>
		
          <div class="newsItem">
          	 <a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/the-crown-imelda-staunton-jonathan-pryce-and-lesley-manville-share-7-things-to-know-about-season-5/" target="">
    			<div class="editorialColumnPic">
      				<img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10150710/TheCrown_S05_Image_Tudum1-600x314-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>
    			</div>
    			<div class="panel bannerCaption">
      				<div class="panel-body">
        				<p class="noSpacing title"> <em>The Crown</em>: Imelda Staunton, Jonathan Pryce, and Lesley Manville Share 7 Things To Know About Season 5</p> 
        				<p class="noSpacing publication-date">November 10, 2022</p>
      				</div>
    			</div> 
  			</a>
          </div>
		
          <div class="newsItem">
          	 <a class="unstyled articleLink" href="https://editorial.rottentomatoes.com/article/tv-premiere-dates-2022/" target="">
    			<div class="editorialColumnPic">
      				<img src=https://prd-rteditorial.s3.us-west-2.amazonaws.com/wp-content/uploads/2022/11/10134604/george-and-tammy-600x314-1.jpg class='attachment-full wp-post-image' alt='rteditorial_default'>
    			</div>
    			<div class="panel bannerCaption">
      				<div class="panel-body">
        				<p class="noSpacing title"> TV Premiere Dates 2022</p> 
        				<p class="noSpacing publication-date">November 10, 2022</p>
      				</div>
    			</div> 
  			</a>
          </div>
		
<div style="text-align: right;" class="panel-link"><a href="https://editorial.rottentomatoes.com/news/">More Featured on RT ></a></div>

 	
	
	
</div>
                


<div id="wpv-view-layout-54858-TCPID125223" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-54858-TCPID125223" data-viewnumber="54858-TCPID125223" data-pagination="{&quot;id&quot;:&quot;54858&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://editorialstaging.rottentomatoes.com/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=54858-TCPID125223&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/guide/every-steven-spielberg-movie-ranked-by-tomatometer/?wpv_view_count=54858-TCPID125223">

	
	
<h2>Top Headlines</h2>
<ul class="redDot">
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/best-christmas-movies/">100 Best Christmas Movies of All Time &#8211; Classic Christmas Films</a><br>
      <span class="subtle">– </span>
    </li>
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/daniel-day-lewis/">Daniel Day-Lewis Movies Ranked by Tomatometer</a><br>
      <span class="subtle">– </span>
    </li>
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/2022-horror-movies-ranked/">Best Horror Movies of 2022: New Scary Movies Ranked Best to Worst</a><br>
      <span class="subtle">– </span>
    </li>
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/best-netflix-shows-and-movies-to-binge-watch-now/">100 Best Netflix Series To Watch Right Now (November 2022)</a><br>
      <span class="subtle">– </span>
    </li>
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/best-netflix-movies-to-watch-right-now/">Netflix&#8217;s 100 Best Movies Right Now (November 2022)</a><br>
      <span class="subtle">– </span>
    </li>
  
    <li class="newslink"> <a href="https://editorial.rottentomatoes.com/guide/popular-movies/">30 Most Popular Movies Right Now: Top Films Everyone&#8217;s Watching</a><br>
      <span class="subtle">– </span>
    </li>
  
</ul>
<div class="pull-right panel-link"><a href="https://editorial.rottentomatoes.com/publications/">More Top Headlines ></a></div>
	
	
	
</div>
            </div>
        </div>
        <div id="medrec_bottom_ad" class="medrec_ad center"></div>
        <script>
            var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
            mps._queue.gptloaded.push(function() {
                if (mps.getResponsiveSet() =='0') { //MOBILE
                   mps.insertAd('#medrec_bottom_ad','mboxadtwo');
                } else { //Desktop and Tablet
                    mps.insertAd('#medrec_bottom_ad','boxadone');
                }
            });
        </script>
    </div>
</div>
    </div>
    <!-- end content container -->
    <div class="sleaderboard_wrapper hidden-xs">
    <div id="leaderboard_bottom_ad" style="display:block"></div>
    <script>
      var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
      mps._queue.gptloaded.push(function() {
          if (mps.getResponsiveSet() !='0') { //DESKTOP or TABLET
              mps.insertAd('#leaderboard_bottom_ad','bottombanner');
          }
      });
    </script>
</div>

<style>#skin_ad { height:0px !important; }</style>
<div id="skin_ad"></div>

<div id="interstitial_ad" style="height:0px;"></div>

<div id="pixel_ad" style="display:none;"></div>
<script>
  var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
  mps._queue.gptloaded.push(function() {
    mps.insertAd('#pixel_ad','pixel');
  });
</script>

<footer class="footer container">
    <div id="foot" class="hidden-xs footer__content-desktop-block" data-qa="footer:section">
        <div class="footer__content-group">
            <ul class="unstyled footer__links-list">
                <li class="footer__links-list-item"><a id="footer-help" class="unstyled trendingLink" data-qa="footer:link-helpdesk" href="https://www.rottentomatoes.com/help_desk/">Help</a></li>
                <li class="footer__links-list-item"><a id="footer-about" class="unstyled trendingLink" href="https://www.rottentomatoes.com/about/">About Rotten Tomatoes</a></li>
                <li class="footer__links-list-item"><a id="footer-tomatometer" class="unstyled trendingLink" data-qa="footer:link-whats-tmeter" href="https://www.rottentomatoes.com/about#whatisthetomatometer/">What's the Tomatometer&reg;?</a></li>
            </ul>
        </div>
        <div class="footer__content-group">
            <ul class="footer__links-list">
                <li class="footer__links-list-item"><a id="footer-critics" class="unstyled trendingLink" href="https://www.rottentomatoes.com/critics/criteria">Critic Submission</a></li>
                <li class="footer__links-list-item"><a id="footer-licensing" class="unstyled trendingLink" href="https://www.rottentomatoes.com/help_desk/licensing">Licensing</a></li>
                <li class="footer__links-list-item"><a id="footer-advertise" class="unstyled trendingLink" href="https://together.nbcuni.com/advertise/?utm_source=rotten_tomatoes&utm_medium=referral&utm_campaign=property_ad_pages">Advertise</a></li>
                <li class="footer__links-list-item"><a href="//www.fandango.com/careers" target="_blank" data-qa="footer:link-careers">Careers</a></li>
            </ul>
        </div>
        <div class="footer__content-group footer__social-block" data-qa="footer:social">
            <p class="h3 footer__content-group-title h3-footer">Follow Us</p>
            <ul class="footer__links-list list-inline">
                <li class="footer__links-list-item">
                    <a href="//www.facebook.com/rottentomatoes" aria-label="Facebook" target="_blank" data-qa="footer:social-fb">
                        <rt-icon icon="facebook-squared"></rt-icon>
                    </a>
                </li>
                <li class="footer__links-list-item">
                    <a href="//twitter.com/rottentomatoes" aria-label="Twitter" target="_blank" data-qa="footer:social-twitter">
                        <rt-icon icon="twitter"></rt-icon>
                    </a>
                </li>
                <li class="footer__links-list-item">
                    <a href="//www.instagram.com/rottentomatoes/" aria-label="Instagram" target="_blank" data-qa="footer:social-instagram">
                        <rt-icon icon="instagram"></rt-icon>
                    </a>
                </li>
                <li class="footer__links-list-item">
                    <a href="https://www.pinterest.com/rottentomatoes" aria-label="Pinterest" target="_blank" data-qa="footer:social-pinterest">
                        <rt-icon icon="pinterest"></rt-icon>
                    </a>
                </li>
                <li class="footer__links-list-item">
                    <a href="//www.youtube.com/user/rottentomatoes" aria-label="YouTube" target="_blank" data-qa="footer:social-yt">
                        <rt-icon icon="youtube-play"></rt-icon>
                    </a>
                </li>
            </ul>
        </div>
    </div>
    <div class="footer__copyright">
        <p class="footer__copyright-legal" data-qa="footer:copyright">Copyright © Fandango. All rights reserved. <span class="version" data-qa="footer:version">V3.1</span></p>
        <ul class="footer__links-list list-inline list-inline--separator" data-qa="footer:links-list-privacy">
            <li class="footer__links-list-item">
                <a href="//www.fandango.com/policies/privacy-policy" target="_blank" data-qa="footer:link-privacy-policy">Privacy Policy</a>
            </li>
            <li class="footer__links-list-item">
                <a href="//www.fandango.com/policies/terms-and-policies" target="_blank" data-qa="footer:link-terms-policies">Terms and Policies</a>
            </li>
            <li class="footer__links-list-item">
                <!-- OneTrust Cookies Settings button start -->
                <a href="#" id="ot-sdk-btn" class="ot-sdk-show-settings footerLinks">Cookie Settings</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__links-list-item">
                <a href="//www.fandango.com/californianotice" target="_blank" data-qa="footer:california-notice">California Notice</a>
            </li>
            <li class="footer__links-list-item">
                <a href="//www.fandango.com/policies/cookies-and-tracking#cookie_management" target="_blank" data-qa="footer:link-adChoices">AdChoices</a>
            </li>
            <li class="footer__links-list-item">
                <a href="/faq#accessibility" data-qa="footer:link-accessibility">Accessibility</a>
            </li>
        </ul>
        <div id="mobileFoot" class="visible-xs-block">
            <div id="footer_text">
                <div class="white">Copyright&nbsp;&#169;&nbsp; 2018 Fandango. All rights reserved.</div>
                <div>
                    <a class="footerLinks" href="http://www.fandango.com/terms">Terms of Service</a>
                    <a class="footerLinks" href="http://www.fandango.com/privacy">Privacy Policy</a>
                    <a class="footerLinks" href="https://www.fandango.com/donotsellmyinfo">Do Not Sell My Info</a>
                    <a class="footerLinks" href="https://www.rottentomatoes.com/faq#accessibility">Accessibility</a>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__content-mobile-block" data-qa="mfooter:section">
        <div class="footer__content-group">
            <p class="footer__copyright-legal" data-qa="mfooter:copyright">Copyright © Fandango. All rights reserved.</p>
            <button class="js-cognito-join-newsletter button footer__newsletter-btn" data-qa="mfooter:newsletter-btn">Join Newsletter</button>
            <a href="https://optout.services.fandango.com/rottentomatoes" class="button footer__newsletter-btn hide" data-qa="mfooter:newsletter-btn-signed-in">Join Newsletter</a>
            <ul class="footer__links-list list-inline">
                <li class="footer__links-list-item">
                    <a href="//www.fandango.com/policies/privacy-policy" data-qa="mfooter:link-privacy-policy">
                        Privacy Policy
                    </a>
                </li>
                <li class="footer__links-list-item">
                    <a href="//www.fandango.com/policies/terms-and-policies" data-qa="mfooter:link-terms-policies">Terms and Policies</a>
                </li>
                <li class="footer__links-list-item">
                    <!-- OneTrust Cookies Settings button start -->
                    <a href="#" id="ot-sdk-btn" class="ot-sdk-show-settings footerLinks" data-qa="mfooter:link-ccpa">Cookie Settings</a>
                    <!-- OneTrust Cookies Settings button end -->
                </li>
                <li class="footer__links-list-item">
                    <a href="//www.fandango.com/californianotice" data-qa="mfooter:california-notice">California Notice</a>
                </li>
                <li class="footer__links-list-item">
                    <a href="//www.fandango.com/policies/cookies-and-tracking#cookie_management" data-qa="mfooter:link-adChoices">AdChoices</a>
                </li>
                <li class="footer__links-list-item">
                    <a href="/faq#accessibility" data-qa="mfooter:link-accessibility">Accessibility</a>
                </li>
            </ul>
        </div>
    </div>
</footer>

<script>
    const elsOneTrustLink = document.querySelectorAll('#ot-sdk-btn');
    [...elsOneTrustLink].forEach(el => el.addEventListener('click', (e) => e.preventDefault()));
</script>


<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rottentomatoes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"125223 https:\/\/editorialadmin.rottentomatoes.com\/?post_type=guide&p=125223","disqusShortname":"rottentomatoes","disqusTitle":"Every Steven Spielberg Movie Ranked by Tomatometer","disqusUrl":"https:\/\/editorial.rottentomatoes.com\/guide\/every-steven-spielberg-movie-ranked-by-tomatometer\/","postId":"125223"};
/* ]]> */
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/js/bootstrap.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.8.1' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/editorial.rottentomatoes.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/editorial.rottentomatoes.com\/wp-content\/plugins\/toolset-blocks\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/editorial.rottentomatoes.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://editorial.rottentomatoes.com/wp-content/plugins/toolset-blocks/public/js/views-frontend.js?ver=3.6.1' id='views-blocks-frontend-js'></script>

<script
  src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.1.14/require.js"
  data-main="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/js/rtmain.js?b=c385420"
></script>

<script>
    function endsWith(str, suffix) {
      return str.indexOf(suffix, str.length - suffix.length) !== -1;
    }

    //--Ad Unit Loaded (called for each ad loaded)
    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.adload=mps._queue.adload||[];
    mps._queue.adload.push(function(eo) {
      window.console && console.log('**** AD LOADED: '+eo._mps.adslot);
      if (!eo.isEmpty) {
          console.log('MPS Slot Rendered: ' + eo.slot.getAdUnitPath() + " - " + eo.size + ' Creative Id: ' + eo.creativeId + ' Line Item Id: ' + eo.lineItemId);
          if (eo._mps._slot == "topbanner") {
              var leaderboardHeight = eo.size[1];
              if (leaderboardHeight > 50){
                   jQuery("#top_leaderboard_wrapper").animate({height:(leaderboardHeight+10)},1000);
                    if (jQuery("#imageViewerModal").length > 0) {
                      jQuery(".modalDialog").css("top", leaderboardHeight+10);
                    }
              }
          }

          if (eo._mps._slot == "trendinggraphic") {
            //Hide Trending bar social section
            jQuery("#trending_bar_social").hide();
            //Removing padding for trending bar ad
            jQuery(".trendingBar>.trendingEl").css("padding","0px");
            jQuery("#trending_bar_ad").show();
          }
      }
    });

    var mps=mps||{}; mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
    mps._queue.gptloaded.push(function() {
      mps._setPageTargeting('hub',"125223");
      mps._setPageTargeting('url',"/guide/every-steven-spielberg-movie-ranked-by-tomatometer/");
      mps._setPageTargeting('franchiseid',"");
    });
</script>

<script type='text/javascript'>
  var _chartbeat_detail = _chartbeat_detail || {};
  /** CONFIGURATION START **/
  _chartbeat_detail.sections ="guide";
  _chartbeat_detail.authors = "alex-vo";
  /** CONFIGURATION END **/
</script>

<? /* BEGIN critical load order */ ?>
<script src="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/components/Component/Component.js?b=c385420"></script>
<? /* END critical load order */ ?>
<script src="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/components/MobileSearch/MobileSearch.js?b=c385420"></script>
<script src="https://editorial.rottentomatoes.com/wp-content/themes/RottenTomatoes/components/RtIcon/RtIcon.js?b=c385420"></script>

<script>mps.writeFooter && mps.writeFooter();</script>

    <script>
        jQuery(document).ready(function() {
            jQuery('[data-toggle="tooltip"]').tooltip();
        });
    </script>
</body>

</html>
